
<!doctype html>
<!--[if lte IE 8 ]><html lang="en" class="ie8"><![endif]-->
<!--[if lte IE 9 ]><html lang="en" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

    <meta name="viewport" content="initial-scale=1.0, user-scalable=no, maximum-scale=1, width=device-width">
    <title>Information Commissioner reminds political parties they must comply with  the law ahead of General Election | ICO</title>
    <!-- eGov metadata : mandatory data -->
    <!-- this however is not valid html5 -->
    <meta name="DC.Subject" content="" />
    <meta name="DC.Date" content="Tuesday, November 5, 2019" />
    <meta name="DC.Creator" content="" />
    <meta name="DC.Publisher" content="ICO" />
    <meta name="DC.Title" content="Information Commissioner reminds political parties they must comply with  the law ahead of General Election" />
    <meta name="DC.PageID" content="40069" />
    <!-- / eGov -->
    <!-- Open Graph etc. -->
<meta property="og:title" content="Information Commissioner reminds political parties they must comply with  the law ahead of General Election" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ico.org.uk/about-the-ico/news-and-events/news-and-blogs/2019/11/information-commissioner-reminds-political-parties-they-must-comply-with-the-law-ahead-of-general-election/" />
<meta property="og:description" content="The Information Commissioner has sent the following letter to the political parties in relation to the use of data in political campaigning." />
<meta property="og:image" content="https://ico.org.uk/media/1374/election-polling-800x537.jpg"/>
<meta name="twitter:title" content="Information Commissioner reminds political parties they must comply with  the law ahead of General Election" />
<meta name="twitter:description" content="The Information Commissioner has sent the following letter to the political parties in relation to the use of data in political campaigning." />
    <meta name="twitter:image" content="https://ico.org.uk/media/1374/election-polling-800x537.jpg" />
    <meta name="twitter:card" content="summary_large_image" />
<!-- / Open Graph etc. -->

    
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    
<link href="/cassette.axd/stylesheet/07dfe9fffd6829dccb16bf2b7d92e6075bae7a6f/css" type="text/css" rel="stylesheet"/>




    
<script src="/cassette.axd/script/5ee23aacdf970dd872941ccf4f703a43bccb2949/scripts/responsive-nav.min.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js" type="text/javascript" integrity="sha384-aBL3Lzi6c9LNDGvpHkZrrm3ZVsIwohDD7CDozL0pk8FwCrfmV7H9w8j3L7ikEv6h" crossorigin="anonymous"></script>
<!--[if lte IE 8]>
<script src="/cassette.axd/script/2f2e856f3b00460e54a01f364f2482acbd54a5fc/scripts/ie" type="text/javascript"></script>
<![endif]-->

    <!-- Release: ICOUmbraco.20191018.1-1 -->
</head>
<body id="top">
    <a class="link-skiptocontent invisible" href="#startcontent">Skip to main content <span class="icon-arrow-down"></span></a>
    <header role="banner">
        <div class="container-header">
            <div class="container row">
                <div class="column column-3 siteheader-logo">
                    <a href="/"><span class="invisible">ICO: Information Commissioner's Office</span></a>
                </div>
                <div class="column column-6 siteheader-strapline h4">
                    <p>The UK’s independent authority set up to uphold information rights in the public interest, promoting openness by public bodies and data privacy for individuals.</p>
                </div>
                <a href="" class="button-icon" id="toggle-siteheader-search"><span class="icon-search"></span><span class="invisible">Search</span><span class="icon-close"></span></a>
                <form action="https://icosearch.ico.org.uk/s/search.html" method="GET" class="column column-3" id="siteheader-search" role="search">
                    <fieldset>
                        <legend class="invisible">Search</legend>
                        <p>
                            <label for="search" class="invisible">Search</label>
                            <input type="search" id="search" name="query">
                            <input type="hidden" name="collection" value="ico-meta" />
                            <input type="hidden" name="profile" value="_default" />
                            <span class="button-icon icon-search"></span>
                            <input type="submit" value="Search">
                        </p>
                    </fieldset>
                </form>
            </div>
        </div>
        <div class="container-navigation">
            <div class="container row">
                <nav class="column column-12" role="navigation">
                    <ul>
    <li class="h3 theme-home">
        <a href="/">Home<span class="icon-arrow-right"></span></a>
    </li>
    <li class="h3 theme-public">
        <a href="/your-data-matters/">Your data matters<span class="icon-arrow-right"></span></a>
    </li>
    <li class="h3 theme-organisations">
        <a href="/for-organisations/">For organisations<span class="icon-arrow-right"></span></a>
    </li>
    <li class="h3 theme-report">
        <a href="/make-a-complaint/">Make a complaint<span class="icon-arrow-right"></span></a>
    </li>
    <li class="h3 theme-action">
        <a href="/action-weve-taken/">Action we&#39;ve taken<span class="icon-arrow-right"></span></a>
    </li>
    <li class="h3 theme-about">
        <a href="/about-the-ico/" class="current">About the ICO<span class="icon-arrow-right"></span></a>
    </li>
</ul>

                </nav>
            </div>
        </div>
    </header>
    <a id="startcontent" tabindex="-1"></a>
    <main role="main" class="theme-about">
        
<article class="container">
    <header class="pageheader">
        <div class="row">
            <div class="column column-8">
                    <ol class="pageheader-breadcrumb text-small clearfix">
            <li><a href="/about-the-ico/">About the ICO</a></li>
            <li><a href="/about-the-ico/news-and-events/">News and events</a></li>
            <li><a href="/about-the-ico/news-and-events/news-and-blogs/">News and blogs</a></li>
    </ol>

                <h1>Information Commissioner reminds political parties they must comply with  the law ahead of General Election</h1>
            </div>
            <div class="pageheader-download column column-4 column-indent-1">
                <a href="#" id="toggle-hiddenpanel-headershare"><span class="h4">Share<span class="invisible">(Opens Share panel)</span></span><span class="button-circle"><span class="icon-share"></span></span></a>
            </div>
        </div>
<div class="hiddenpanel clearfix toggle-right" id="hiddenpanel-headershare" aria-label="panel share" style="display: none;">
    <h2 class="h4">Share this page</h2>
    <ul class="clearfix">
            <li><a href="http://www.reddit.com/submit?url=http:%2f%2fico.org.uk%2fabout-the-ico%2fnews-and-events%2fnews-and-blogs%2f2019%2f11%2finformation-commissioner-reminds-political-parties-they-must-comply-with-the-law-ahead-of-general-election%2f" target="_blank" class="button-circle" title="Share via Reddit"><span class="icon-reddit"></span><span class="invisible">Share via Reddit</span></a></li>
            <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Information+Commissioner+reminds+political+parties+they+must+comply+with++the+law+ahead+of+General+Election&amp;url=http:%2f%2fico.org.uk%2fabout-the-ico%2fnews-and-events%2fnews-and-blogs%2f2019%2f11%2finformation-commissioner-reminds-political-parties-they-must-comply-with-the-law-ahead-of-general-election%2f&amp;source=Ico.org.uk" target="_blank" class="button-circle" title="Share via LinkedIn"><span class="icon-linkedin"></span><span class="invisible">Share via LinkedIn</span></a></li>
            <li><a href="mailto:?body=http:%2f%2fico.org.uk%2fabout-the-ico%2fnews-and-events%2fnews-and-blogs%2f2019%2f11%2finformation-commissioner-reminds-political-parties-they-must-comply-with-the-law-ahead-of-general-election%2f" target="_blank" class="button-circle" title="Share via email"><span class="icon-envelope"></span><span class="invisible">Share via email</span></a></li>
    </ul>
</div>


    </header>
        <div class="row">
        <div class="article-metadata column column-12">
            <dl class="text-small">
                        <dt>Date</dt>
                            <dd>05 November 2019</dd>
                        <dt>Type</dt>
                            <dd>Statement</dd>
            </dl>
        </div>
    </div>

    <div class="row">
        <div class="maincolumn column column-8">
            

        <div class="article-content">

                
            <p>The Information Commissioner has sent the following letter to the political parties in relation to the use of data in political campaigning. The letter was sent to the following parties:</p>
<ul>
<ul>
<ul>
<li>Conservatives</li>
<li>DUP</li>
<li>Greens</li>
<li>Labour</li>
<li>Lib Dems</li>
<li>Plaid Cymru</li>
<li>The Brexit Party</li>
<li>The Independent Group for Change</li>
<li>SDLP</li>
<li>Sinn Féin</li>
<li>SNP</li>
<li>UKIP</li>
<li>UUP</li>
</ul>
</ul>
</ul>
<hr>
<p> </p>
<blockquote><span class="button-circle"><span class="icon-quotes-left"></span></span>
<p>“People expect their personal information to be used in line with law, and where that doesn’t happen in digital campaigning, there’s a danger that public trust and confidence in the broader democracy process is damaged.”</p>
<p>A dedicated election hub for parties and campaigns has also been created on the ICO website, along with an updated ‘<a data-id="38025" href="/your-data-matters/be-data-aware/" title="Be data aware">Be Data Aware</a>’ campaign for the public telling them their rights when their personal information is used for political purposes.</p>
<p>Following the announcement of a General Election on 12 December, I am writing to remind you of the continuing need to comply with data protection and electronic marketing laws.</p>
<p>People’s awareness of their data protection rights has never been greater, and their expectations that those rights are respected never higher. Compliance with these laws is vital to the trust and confidence in the democratic system.</p>
<p>As I set out in my letter to the political parties before the elections to the European Parliament in May 2019, the ICO’s investigation into the use of data analytics for political purposes found a number of concerns relating to the use of commercial behavioural advertising techniques and the lack of transparency of profiling during <a href="https://ico.org.uk/media/action-weve-taken/2259369/democracy-disrupted-110718.pdf" target="_blank" class="link-external">recent political campaigns<span class="invisible"></span></a>. The investigation identified a number of areas where action was required to improve each of the political parties’ compliance with data protection law. I outlined these concerns in warning letters to political parties in July 2018.</p>
<p>Following on from the warning letters, we carried out data protection audits on a number of political parties as we promised to do in our investigation report. We have been able to use some of the initial findings from these audits to improve our understanding of the data aspects of emerging campaigning techniques and current practice in political parties. We have used this knowledge to help inform our recently published <span>draft framework code of practice for the use of <a href="https://ico.org.uk/media/about-the-ico/consultations/2615563/guidance-on-political-campaigning-draft-framework-code-for-consultation.pdf" target="_blank" class="link-external">personal information in political campaigning<span class="invisible"></span></a></span>. This draft framework provides guidance on the practical application of data protection and electronic marketing laws to political campaigning practices.</p>
<p>The guidance we have produced is on the practical application of existing data protection and marketing laws to political campaigning practices. While it is still in draft form, we expect political parties, candidates and other campaigners to use it as a reference guide to help them comply with the law in this coming election. We will consider how this guidance has been followed in any regulatory action, and will also take account of feedback received during the consultation.</p>
<p>In particular I would like to emphasise five particularly important requirements:</p>
<ul>
<ul>
<ul>
<ul>
<ul>
<ul>
<li>Data protection and electronic marketing laws apply both before, during, and after the regulated period.</li>
</ul>
<ul>
<li>You must ensure that you provide individuals with clear and accessible information about how you are using their personal data including inferred data. This includes data obtained directly from individuals and that which is obtained from third parties, including data brokers. Additionally, individuals must be made aware of how their personal data is shared with social media platforms for the purposes of targeted political advertising.</li>
</ul>
<ul>
<li>You must be able to demonstrate your compliance with the law. And you must be able to demonstrate that any third party you use to process personal data on your behalf – including data analytics providers and online campaigning platforms - similarly complies. You must be able to provide a fully auditable record of how the personal data has been obtained and is being processed.</li>
</ul>
<ul>
<li>You must ensure that you have the appropriate records of consent from individuals, where required, to send political messages through electronic channels (calls, texts, emails).</li>
</ul>
<ul>
<li>You must identify lawful bases if you process special category data. Political opinions and ethnicity are two such special categories.</li>
</ul>
</ul>
</ul>
</ul>
</ul>
</ul>
<p>We are aware of the importance of having accessible resources on compliance for all those involved in campaigning. We have therefore set up a <span>webpage</span> with <a data-id="39900" href="/for-organisations/in-your-sector/political/political-campaigning/" title="Political campaigning">advice specifically for political campaigners</a>.</p>
<p>People expect their personal information to be used in line with law, and where that doesn’t happen in digital campaigning, there’s a danger that public trust and confidence in the broader democracy process is damaged.</p>
<p>It’s crucial that candidates and campaigners get this right, and the ICO will be monitoring the situation throughout.</p>
<p>We are respectful of the democratic process and will approach any regulatory action in a fair and proportionate manner in line with our Regulatory Action Policy.</p>
<p>Yours sincerely,</p>
<p>Elizabeth Denham CBE</p>
<p>Information Commissioner</p>
<p> </p>
</blockquote>
        </div>

        </div>
    </div>
</article>
    </main>

    <footer role="contentinfo">
    <div class="footer-sociallinks container row">
    <div class="footer-sociallinks-links column column-2">
        <ul class="clearfix">
            <li><a href="#" class="button-circle" title="Share this page" id="toggle-hiddenpanel-share"><span class="icon-share"></span><span class="invisible">Share this page (Opens share panel)</span></a></li>
            <li><a href="javascript:window.print()" class=" button-circle" title="Print this page"><span class="icon-print"></span><span class="invisible">Print this page</span></a></li>
                <li><a href="/global/rss-feeds/" class="button-circle" title="RSS feeds"><span class="icon-feed"></span><span class="invisible">RSS feeds</span></a></li>
        </ul>
    </div>
    <div class="footer-sociallinks-links column column-4">
        <ul class="clearfix">
                <li><a href="https://twitter.com/iconews" target="_blank" class="button-circle" title="Follow us on Twitter"><span class="icon-twitter"></span><span class="invisible">Follow us on Twitter</span></a></li>
                <li><a href="http://facebook.com/ICOnews" target="_blank" class="button-circle" title="Like us on Facebook"><span class="icon-facebook"></span><span class="invisible">Like us on Facebook</span></a></li>
                <li><a href="http://linkedin.com/company/information-commissioner&#39;s-office" target="_blank" class="button-circle" title="Connect with us on Linkedin"><span class="icon-linkedin"></span><span class="invisible">Connect with us on Linkedin</span></a></li>
                <li><a href="http://www.youtube.com/user/icocomms" target="_blank" class="button-circle" title="Watch us on YouTube"><span class="icon-youtube"></span><span class="invisible">Watch us on YouTube</span></a></li>
        </ul>

    </div>
    <div class="hiddenpanel clearfix" id="hiddenpanel-share">
        <h2 class="h4">Share this page</h2>
        <ul class="clearfix">
                <li><a href="http://www.reddit.com/submit?url=http:%2f%2fico.org.uk%2faction-weve-taken%2f" target="_blank" class="button-circle" title="Share via Reddit"><span class="icon-reddit"></span><span class="invisible">Share via Reddit</span></a></li>
                <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Action+we&#39;ve+taken&amp;url=http:%2f%2fico.org.uk%2faction-weve-taken%2f&amp;source=Ico.org.uk" target="_blank" class="button-circle" title="Share via LinkedIn"><span class="icon-linkedin"></span><span class="invisible">Share via LinkedIn</span></a></li>
                <li><a href="mailto:?body=http:%2f%2fico.org.uk%2faction-weve-taken%2f" target="_blank" class="button-circle" title="Share via email"><span class="icon-envelope"></span><span class="invisible">Share via email</span></a></li>
        </ul>
    </div>

        <a href="/about-the-ico/news-and-events/e-newsletter/" class="footer-sociallinks-newsletter"><span class="h4">Subscribe to our e-newsletter</span><span class="button-circle"><span class="icon-envelope"></span></span></a>
            <a href="javascript:;" class="footer-sociallinks-listen toggle-browse-aloud"><span class="h4">Listen or translate</span><span class="button-circle"><span class="icon-listen"></span></span></a>
        <div id="__ba_panel"></div>
</div>

   
    <div class="container-sitemap">
        <div class="container row">
            <div class="column column-2">
                <a href="/" class="footer-sitemap-logo"><span class="invisible">ICO: Information Commissioner's Office</span></a>
            </div>
                <div class="column column-2">
                        <h2 class="h4"><a href="/your-data-matters/">Your data matters</a></h2>
                    <ul class="text-small">
                            <li><a href="/your-data-matters/your-right-of-access-1/">Your right of access</a></li>
                            <li><a href="/your-data-matters/official-information/">Official information</a></li>
                            <li><a href="/your-data-matters/nuisance-calls/">Nuisance calls</a></li>
                    </ul>
                </div>
                <div class="column column-2">
                        <h2 class="h4"><a href="/for-organisations/">For organisations</a></h2>
                    <ul class="text-small">
                            <li><a href="/for-organisations/guide-to-data-protection/">Guide to Data Protection</a></li>
                            <li><a href="/for-organisations/guide-to-freedom-of-information/">Guide to FOI</a></li>
                            <li><a href="/for-organisations/guide-to-pecr/">Guide to PECR</a></li>
                    </ul>
                </div>
                <div class="column column-2">
                        <h2 class="h4"><a href="/action-weve-taken/">Action we&#39;ve taken</a></h2>
                    <ul class="text-small">
                            <li><a href="/action-weve-taken/enforcement/">Enforcement action</a></li>
                            <li><a href="https://icosearch.ico.org.uk/s/search.html?collection=ico-meta&amp;profile=decisions&amp;query">Decision notices</a></li>
                            <li><a href="/action-weve-taken/audits-advisory-visits-and-overview-reports/">Audits and advisory visits</a></li>
                    </ul>
                </div>
                <div class="column column-2">
                        <h2 class="h4"><a href="/about-the-ico/">About the ICO</a></h2>
                    <ul class="text-small">
                            <li><a href="/about-the-ico/who-we-are/">Who we are</a></li>
                            <li><a href="/about-the-ico/what-we-do/">What we do</a></li>
                            <li><a href="/about-the-ico/news-and-events/">News and events</a></li>
                            <li><a href="/about-the-ico/jobs/">Jobs</a></li>
                    </ul>
                </div>
                <div class="column column-2">
                        <h2 class="h4"><a href="/about-the-ico/other-languages/">Other languages</a></h2>
                    <ul class="text-small">
                            <li><a href="/about-the-ico/other-languages/welsh/">Cymraeg</a></li>
                            <li><a href="/about-the-ico/other-languages/fran&#231;ais/">Fran&#231;ais</a></li>
                            <li><a href="/about-the-ico/other-languages/espa&#241;ol/">Espa&#241;ol</a></li>
                    </ul>
                </div>
        </div>
    </div>
        <div class="container-strapline">
            <div class="container row">
                <div class="column column-12 h4">
                    <p>The UK’s independent authority set up to <a href="/about-the-ico/" title="About the ICO">uphold information rights in the public interest</a>, promoting openness by public bodies and data privacy for individuals.</p>
                </div>
            </div>
        </div>
    <div class="container-footerlinks">
        <div class="container row">
            <div class="column column-12">
                <ul class="clearfix">
                        <li><a href="/global/copyright-and-re-use-of-materials/">&#169; Copyright</a></li>
                        <li><a href="/global/privacy-notice/">Privacy notice</a></li>
                        <li><a href="/global/cookies/">Cookies</a></li>
                        <li><a href="/global/disclaimer/">Disclaimer</a></li>
                        <li><a href="/about-the-ico/other-languages/welsh/">Cymraeg</a></li>
                        <li><a href="/global/request-publications/">Publications</a></li>
                        <li><a href="/global/accessibility/">Accessibility</a></li>
                        <li><a href="/global/contact-us/">Contact us</a></li>
                </ul>
                <p class="footerlinks-phone h2"><span class="icon-phone"></span><span class="invisible">Phone:</span> 0303 123 1113</p>
                <div class="footer-ogl"><span class="invisible">Open Government Licence</span></div>
                <p class="text-small">All text content is available under the <a href="http://www.nationalarchives.gov.uk/doc/open-government-licence/version/3/">Open Government Licence v3.0</a>, except where otherwise stated.
                </p>
                
            </div>
        </div>
    </div>
</footer>

    

    
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.0/jquery-ui.min.js" type="text/javascript" integrity="sha384-IYwIhxhQzTKn3wg5sIMnuvvJOCJCQskrc3tsuwcrCxhe+xgvQhyfuxb1w0rNGMov" crossorigin="anonymous"></script>
<script src="/cassette.axd/script/79a8207dbad92470de012240e011b427036caafb/scripts" type="text/javascript"></script>

    



    <script type="text/javascript">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</script>


    <script type="text/javascript" src="//www.browsealoud.com/plus/scripts/2.5.6/ba.js" crossorigin="anonymous" integrity="sha256-X8NuYZQC0wqbawr+fUftiUH2ile2SwLdTI+UlA3xi5U= sha384-ICh3cJffpzrVSBzLR9ze6118wczTWv2DKWC2rtwTMn8c0jHcA7TLkcLHi6Taj4Dg sha512-oe6nsb+a1xer0PjQ9ttGY3m1EipoHwgB+DdQERrI7v1ubaHZ+fdrhz6MG1VB+tNiKpNFF4fyVkHbun3IORbJbg=="></script>

<script>
    $(document).ready(function(){
        BrowseAloud.no_analytics = {gaTrackEvent :function(){}};
        BrowseAloud.org_analytics =  BrowseAloud.analytics;
        BrowseAloud.analytics = BrowseAloud.no_analytics;
    });
</script>

<script>(function () { var v = 1572957656 * 3.1415926535898; v = Math.floor(v); document.cookie = "__zjc1870="+v+"; expires=Tue, 05 Nov 2019 12:41:56 UTC; path=/"; })()</script></body>
</html>
